<!doctype html><!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic" /><link rel="stylesheet" href="http://funradio.be/wp-content/cache/min/1/0741acb56878de18da594964152bff0c.css" data-minify="1" /><script type='text/javascript' src='http://funradio.be/wp-includes/js/jquery/jquery.js' defer></script><script src="https://pool-pebblemedia.adhese.com/tag/tag.js" defer></script><script type="text/javascript" src="https://c.pebblemedia.be/js/c.js" defer></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5639cbfb708d5bcd" async="async"></script><script src="http://funradio.be/wp-content/cache/min/1/6be537eed5bf339e44dac32c95e54212.js" data-minify="1" defer></script> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>&quot;A.R.T&quot; devient le nouveau DJ Party Fun ! - Fun radio</title><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="apple-touch-icon" href="http://funradio.be/wp-content/themes/funradio/library/img/apple-touch-icon.png"><link rel="icon" href="http://funradio.be/wp-content/themes/funradio/favicon.png"> <!--[if IE]><link rel="shortcut icon" href="http://funradio.be/wp-content/themes/funradio/favicon.ico"> <![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="http://funradio.be/wp-content/themes/funradio/library/img/win8-tile-icon.png"><meta name="theme-color" content="#121212"><meta name="google-site-verification" content="Vrr7dscv7ZmvRC1HZzj7iMyTTVYMpRUD35kKLgzKONo" /><link rel="pingback" href="http://funradio.be/xmlrpc.php"><link rel="canonical" href="http://funradio.be/2018/08/21/a-r-t-devient-le-nouveau-dj-party-fun/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;A.R.T&quot; devient le nouveau DJ Party Fun ! - Fun radio" /><meta property="og:description" content="Cet été, nous vous avons donné la possibilité de voter, pour élire le nouveau DJ Party Fun sur Fun Radio avec « Le Mix de ..." /><meta property="og:url" content="http://funradio.be/2018/08/21/a-r-t-devient-le-nouveau-dj-party-fun/" /><meta property="og:site_name" content="Fun radio" /><meta property="article:tag" content="ART" /><meta property="article:tag" content="belgique" /><meta property="article:tag" content="concours" /><meta property="article:tag" content="fun radio" /><meta property="article:tag" content="gagnant" /><meta property="article:tag" content="Le mix de l&#039;été" /><meta property="article:tag" content="party fun" /><meta property="article:tag" content="résultat" /><meta property="article:section" content="Emissions" /><meta property="article:published_time" content="2018-08-21T09:13:06+00:00" /><meta property="og:image" content="http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2.jpg" /><meta property="og:image:width" content="1780" /><meta property="og:image:height" content="1064" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Cet été, nous vous avons donné la possibilité de voter, pour élire le nouveau DJ Party Fun sur Fun Radio avec « Le Mix de ..." /><meta name="twitter:title" content="&quot;A.R.T&quot; devient le nouveau DJ Party Fun ! - Fun radio" /><meta name="twitter:site" content="@funradio" /><meta name="twitter:image" content="http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2.jpg" /><meta name="twitter:creator" content="@funradio" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fun radio &raquo; Flux" href="http://funradio.be/feed/" /><link rel="alternate" type="application/rss+xml" title="Fun radio &raquo; Flux des commentaires" href="http://funradio.be/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fun radio &raquo; « A.R.T » devient le nouveau DJ Party Fun ! Flux des commentaires" href="http://funradio.be/2018/08/21/a-r-t-devient-le-nouveau-dj-party-fun/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/funradio.be\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='bones-ie-only-css'  href='http://funradio.be/wp-content/themes/funradio/library/css/ie.css' type='text/css' media='all' /> <![endif]--><link rel='https://api.w.org/' href='http://funradio.be/wp-json/' /><link rel='shortlink' href='http://funradio.be/?p=2010448' /><link rel="alternate" type="application/json+oembed" href="http://funradio.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffunradio.be%2F2018%2F08%2F21%2Fa-r-t-devient-le-nouveau-dj-party-fun%2F" /><link rel="alternate" type="text/xml+oembed" href="http://funradio.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffunradio.be%2F2018%2F08%2F21%2Fa-r-t-devient-le-nouveau-dj-party-fun%2F&#038;format=xml" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}</style> <script>var $ = jQuery.noConflict();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			  ga('create', 'UA-11019127-23', 'auto');
			  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-2010448 single-format-standard desktop" itemscope itemtype="http://schema.org/WebPage" style="background-image: url('http://funradio.be/wp-content/uploads/2015/12/background_picture2.jpg');" > <script type="text/javascript">/* <![CDATA[ */ //--><![CDATA[//><!--
			var pp_gemius_identifier = '.RA1NKtrXYsfHl9EVOJki3Z2TIMZESxXRLyglxpMNAX.k7';
			var pp_gemius_extraparameters = new Array('lan=FR', 'key=Radio', 'subs=Radio', 'free=Radioplayer');

			// lines below shouldn't be edited
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]> /* ]]> */</script> <div id="container"><header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div class="center"><a class="logo" itemscope itemtype="http://schema.org/Organization" href="http://funradio.be" rel="nofollow"><img alt="Fun Radio - Le son dancefloor" srcset="http://funradio.be/wp-content/themes/funradio/library/img/logo_fun-radio_le-son-dancefloor.png, http://funradio.be/wp-content/themes/funradio/library/img/logo_fun-radio_le-son-dancefloor@2x.png 2x"></a><nav class="navigation-principal" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-nav"><li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5"><a href="http://funradio.be/">Accueil</a></li><li id="menu-item-1736703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736703"><a href="http://funradio.be/funvision/">Fun Vision</a></li><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://funradio.be/funnews/">News</a></li><li id="menu-item-1736677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736677"><a href="http://funradio.be/grille/">Grille</a></li><li id="menu-item-1736694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736694"><a href="http://funradio.be/funlist/">Fun List</a></li><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274"><a href="http://funradio.be/ctkoi/">More fun</a><ul class="sub-menu"><li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235"><a href="http://funradio.be/concours/">Concours</a></li><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://funradio.be/ctkoi/">Ctkoi ?</a></li><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://funradio.be/frequences/">Fréquences</a></li></ul></li></ul></nav><div class="right-panel"> <button class="btn-mobile-menu"> <span class="line"></span> <span class="text">Menu</span> </button> <button class="btn-search"></button> <a class="btn-live-stream" href="http://funradio.be/maradio2016" target="_blank"><span class="icon-loader"><i class="icon-play"></i></span><span class="live">Écouter fun !</span></a></div></div></header><div class="content" id="single"><section class="content-ads"><div class="center"><div id="pebbleTopLarge"> <script type="text/javascript">adhese.tag({ format: "TopLarge", publication:"funradio", location: "others",});</script> </div></div></section><section class="content-inner"><div class="center"><main class="main" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog"><div class="main-inner"><div class="heading-content"><h1 class="title-h1"> News</h1><div class="breadcrumb"> <a href="http://funradio.be">Accueil</a> <a href="http://funradio.be/funnews/">News</a> « A.R.T » devient le nouveau DJ ...</div></div><div class="single-post"><div class="thumb"><img width="890" height="532" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-890x532.jpg" class="attachment-heading-890-532 size-heading-890-532 wp-post-image" alt="" data-lazy-srcset="http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-890x532.jpg 890w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-300x179.jpg 300w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-1024x612.jpg 1024w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-550x329.jpg 550w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-890x532@2x.jpg 1780w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-300x179@2x.jpg 600w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-550x329@2x.jpg 1100w" sizes="(max-width: 890px) 100vw, 890px" /><noscript><img width="890" height="532" src="http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-890x532.jpg" class="attachment-heading-890-532 size-heading-890-532 wp-post-image" alt="" srcset="http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-890x532.jpg 890w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-300x179.jpg 300w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-1024x612.jpg 1024w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-550x329.jpg 550w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-890x532@2x.jpg 1780w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-300x179@2x.jpg 600w, http://funradio.be/wp-content/uploads/2018/08/art-gagnantv2-550x329@2x.jpg 1100w" sizes="(max-width: 890px) 100vw, 890px" /></noscript></div><div class="single-post-inner"><h1 class="title-h1"><span>« A.R.T » devient le nouveau DJ Party Fun !</span></h1><div class="addthis_sharing_toolbox"></div><div class="post"><h4><span class="colour"><span class="font"><span class="size"><span class="highlight">Cet été, nous vous avons donné la possibilité de voter, pour élire le nouveau DJ Party Fun sur Fun Radio avec « Le Mix de l’été ».</span></span></span></span></h4><p><span class="colour"><span class="font"><span class="size"><span class="highlight">Un jury interne a sélectionné les 3 meilleurs candidats ayant participé, durant la saison, à la séquence « <strong>Le Mix des Auditeurs</strong> » qui avait lieu tous les vendredis et qui permettait à un Dj/auditeur amateur de venir mixer en direct sur Fun Radio pour terminer la semaine.</span></span></span></span></p><p><span class="colour"><span class="font"><span class="size"><span class="highlight">Après 3 semaines de vote sur notre site funradio.be, vous avez choisi, entre</span></span></span></span><span class="colour"><span class="font"><span class="size"><span class="highlight"> <a href="https://www.facebook.com/search/top/?q=Fab-D" target="_blank" rel="noopener"><strong>Fab-D</strong></a>, <a href="https://www.facebook.com/www.djartmusic.co" target="_blank" rel="noopener"><strong>A.R.T</strong></a> ou <a href="https://www.facebook.com/GregorPotterMusic/" target="_blank" rel="noopener"><strong>Brieuc/Gregor Potter,</strong></a> celui qui rejoindra la team DJ de l’émission Club numéro 1 en Belgique : <strong>Party Fun. </strong></span></span></span></span></p><p>Nous sommes heureux d&rsquo;accueillir sur notre antenne : <strong>A.R.T</strong>, alias Arthur Divoy, jeune DJ de 18 ans, originaire de la province du Luxembourg.</p><p>Il rejoindra la grille de Party Fun, dès la rentrée de l&rsquo;émission, ce<span class="colour"><span class="font"><span class="size"><span class="highlight"> <strong>vendredi 31 août </strong>2018. </span></span></span></span></p></div></div></div></div></main><aside id="sidebar" class="sidebar" role="complementary"><div class="aside-inner"><div class="customads sidebar-block"><div id="pebbleMiddleLarge"> <script type="text/javascript">adhese.tag({ format: "MiddleLarge", publication:"funradio", location: "others",});</script> </div></div><div class="social-panel-tab sidebar-block"><ul class="social-tab"><li data-social="facebook" class="tab-facebook">Facebook</li><li data-social="twitter" class="tab-twitter">Twitter</li></ul><div class="social-panel-content"><div class="social-block facebook"><div class="fb-page" data-href="https://www.facebook.com/funradioBE" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true" data-width="500"><div class="fb-xfbml-parse-ignore"></div></div></div><div class="social-block twitter"> <a class="twitter-timeline" href="https://twitter.com/funradio" data-widget-id="657572171649306625" width="650"></a></div></div><div class="videos sidebar-block"><div class="column-inner"><h2 class="title-h2 without-link">Les videos FUN</h2> <a href="https://www.youtube.com/watch?v=UhpQLMdH_-M" target="_blank"><div class="youtube-thumb"> <img src="https://i.ytimg.com/vi/UhpQLMdH_-M/hqdefault.jpg" alt="Fun Radio fait sa rentrée ..."></div><h4 class="title-h4">Fun Radio fait sa rentrée ...</h4> </a></div></div></div></div></aside></div></section><section class="emissions"><div class="center"><h2 class="title-h2"> <a href="http://funradio.be/emissions/">Nos Emissions</a></h2><div class="slider-emission"><div class="slides"><div class="slide"> <a href="http://funradio.be/emissions/bruno-dans-la-radio/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2015/11/slidefunbe-bdlr-331x300.jpg" alt="Bruno dans la radio"></div><h3 class="title-h3">Bruno dans la radio<span>Du lundi au vendredi / 6h - 9h</span></h3> </a></div><div class="slide"> <a href="http://funradio.be/emissions/fun-radio-connected/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2016/08/slidefunbe-funconnected-331x300.png" alt="Fun Radio Connected avec Samy"></div><h3 class="title-h3">Fun Radio Connected avec Samy<span>Du lundi au jeudi / 19h - 22h</span></h3> </a></div><div class="slide"> <a href="http://funradio.be/emissions/before-party-fun/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2017/02/logo-fb-fun-radio-331x300.png" alt="Before Party Fun"></div><h3 class="title-h3">Before Party Fun<span>Du lundi au jeudi / 22h - Minuit</span></h3> </a></div><div class="slide"> <a href="http://funradio.be/emissions/party-fun/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2017/02/logo-fb-fun-radio-331x300.png" alt="Party Fun"></div><h3 class="title-h3">Party Fun<span>Vendredi et samedi / 20h - 3h</span></h3> </a></div><div class="slide"> <a href="http://funradio.be/emissions/100pourcentfun/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2017/03/14141803_1215826705136560_7884835889295312004_n-331x300.jpg" alt="100% FUN"></div><h3 class="title-h3">100% FUN<span>Samedi et Dimanche / 7h - 10h</span></h3> </a></div><div class="slide"> <a href="http://funradio.be/emissions/eurodance25/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2015/11/slidefunbe-eurodance25-331x300.png" alt="Eurodance 25 avec Samy"></div><h3 class="title-h3">Eurodance 25 avec Samy<span>Dimanche de 18h à 20h</span></h3> </a></div><div class="slide"> <a href="http://funradio.be/emissions/digital-planet/"><div class="emission-thumb"> <img src="http://funradio.be/wp-content/uploads/2017/03/14141803_1215826705136560_7884835889295312004_n-331x300.jpg" alt="Digital Planet"></div><h3 class="title-h3">Digital Planet<span>Dimanche de 20h à 22h</span></h3> </a></div></div></div> <button class="btn-slider btn-slider-left"></button> <button class="btn-slider btn-slider-rigth"></button></div></section></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="center"><div class="footer-inner"><div class="column"> <a class="logo" itemscope itemtype="http://schema.org/Organization" href="http://funradio.be" rel="nofollow"><img alt="Fun Radio - Le son dancefloor" srcset="http://funradio.be/wp-content/themes/funradio/library/img/logo_fun-radio_le-son-dancefloor.png, http://funradio.be/wp-content/themes/funradio/library/img/logo_fun-radio_le-son-dancefloor@2x.png 2x"></a></div><div class="column"><h6 class="title-h6">Navigation</h6><nav class="navigation-footer" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-principal-1" class="main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5"><a href="http://funradio.be/">Accueil</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736703"><a href="http://funradio.be/funvision/">Fun Vision</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://funradio.be/funnews/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736677"><a href="http://funradio.be/grille/">Grille</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736694"><a href="http://funradio.be/funlist/">Fun List</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274"><a href="http://funradio.be/ctkoi/">More fun</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235"><a href="http://funradio.be/concours/">Concours</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://funradio.be/ctkoi/">Ctkoi ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://funradio.be/frequences/">Fréquences</a></li></ul></li></ul></nav></div><div class="column"><h6 class="title-h6">Liens utiles</h6><nav class="navigation-footer"><div class="footer-links cf"><ul id="menu-liens-utiles" class="nav footer-nav cf"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://funradio.be/contactez-nous/">Contactez-nous</a></li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://funradio.be/mentions-legales/">Mentions légales</a></li><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://funradio.be/reglement/">Règlement</a></li><li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://funradio.be/conditions-dutilisation/">Conditions d’utilisation</a></li></ul></div></nav></div><div class="column"><h6 class="title-h6">Suivez-nous</h6><ul class="social-links"><li class="facebook"><a href="https://www.facebook.com/funradioBE" target="_blank" title="Fun radio sur Facebook"></a></li><li class="twitter"><a href="https://twitter.com/funradio" target="_blank" title="Fun radio sur Twitter"></a></li><li class="youtube"><a href="https://www.youtube.com/user/funradiobelgique" target="_blank" title="Fun radio sur Youtube"></a></li></ul></div></div><p class="copyrigth">&copy; 2018 Fun radio - Site web par <a href="http://noomia.be" target="_blank" class="noomia" title="Noomia, Agence web fabriquant des sites sur mesure">Noomia, Agence web fabriquant des sites sur mesure</a></p></div></footer><div class="search-content"><div class="center"><button class="btn-close-search"></button><form action="http://funradio.be/" class="search-form"><div class="field"> <label for="s">Je cherche</label> <input type="text" name="s" id="s" data-placeholder="Je cherche" value="Je cherche" class="input-text"></div><div class="action"> <button type="submit" title="Chercher"></button></div></form></div></div></div> <script>var device = "desktop";
	      	var tracks ="titre/tracks.json";
	      	var nocover="http://funradio.be/wp-content/uploads/2015/11/no-cover-100x100.jpg";</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=278440655643938";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <span style="display:none !important">elit. ultricies id commodo libero. Praesent diam quis, quis</span> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://funradio.be/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <div id="pebbleSplash"> <script type="text/javascript">adhese.tag({ format: "Splash", publication:"funradio", location: "others",});</script> </div> <script src="http://funradio.be/wp-content/cache/min/1/53c33d382a1707b3a3179dc54afa973e.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1534889775 -->